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Chapter One 

Introduction to Computer 

 

1.1 Computer:  

 
A computer is an electronic device, operating under the control of instructions stored in its 

own memory that can accept data (input), process the data according to specified rules, 

produce information (output), and store the information for future use. 

 

Any digital computer carries out five functions in gross terms: 

1- Takes data as input. 

2- Stores the data\ instruction in its memory and use them when required. 

3- Processes the data and converts it into useful information. 

4- Generates the output 

5- Controls all the above four steps. 

 

 

 

 

1.2 Computer Components:  

 
Any kind of Computers consist of: 

 

1-  HARDWARE  
 

2- SOFTWARE  

 

 

 

Figure 1: Computer Function 
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1- HARDWARE:  

 

Computer hardware is the collection of physical elements that constitutes a computer system. 

Computer hardware refers to the physical parts or components of a computer such as the 

monitor, mouse, keyboard, computer data storage, hard drive disk (HDD), system unit 

(graphic cards, sound cards, memory, motherboard and chips), etc. all of which are physical 

objects that can be touched. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

A- Input Devices  
 

Input device is any peripheral (piece of computer hardware equipment to provide data and 

control signals to an information processing system such as a computer or other information 

appliance.  

 

Input device Translate data from form that humans understand to one that the computer can 

work with. Most common are keyboard and mouse. 

 

 

 
 

Figure 2: Computer Hardware 
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B- Central Processing Unit (CPU)  
 

A CPU is brain of a computer. It is responsible for all functions and processes. Regarding 

computing power, the CPU is the most important element of a computer system.  

The CPU is comprised of three main parts:  

 

  Arithmetic Logic Unit (ALU): Executes all arithmetic and logical operations. Arithmetic 

calculations like as addition, subtraction, multiplication and division. Logical operation 

like compare numbers, letters, or special characters  

 

 Control Unit (CU): controls and co-ordinates computer components.  

1. Read the code for the next instruction to be executed.  

2. Increment the program counter so it points to the next instruction.  

3. Read whatever data the instruction requires from cells in memory.  

4. Provide the necessary data to an ALU or register.  

5. If the instruction requires an ALU or specialized hardware to complete, instruct the     

hardware to perform the requested operation.  

 

 Registers: Stores the data that is to be executed next, "very fast storage area".  

 

 

 

 

Figure 3: Input Devices 
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C- Memory  

 

1- Primary Memory:-  

 

 RAM: Random Access Memory (RAM) is a memory scheme within the computer system 

responsible for storing data on a temporary basis, so that it can be promptly accessed by 

the processor as and when needed. It is volatile in nature, which means that data will be 

erased once supply to the storage device is turned off. RAM stores data randomly and the 

processor accesses these data randomly from the RAM storage. RAM is considered 

"random access" because you can access any memory cell directly if you know the row 

and column that intersect at that cell.  

 

 ROM: (Read Only Memory): ROM is a permanent form of storage. ROM stays active 

regardless of whether power supply to it is turned on or off. ROM devices do not allow 

data stored on them to be modified.  

 

2- Secondary Memory:-  

 

Stores data and programs permanently: it’s retained after the power is turned off  

 

 Hard drive (HD):  

A hard disk is part of a unit, often called a "disk drive," "hard drive," or "hard disk drive," 

that store and provides relatively quick access to large amounts of data on an 

electromagnetically charged surface or set of surfaces.  

 

 Optical Disk:  

An optical disc drive (ODD) is a disk drive that uses laser light as part of the process of 

reading or writing data to or from optical discs. Some drives can only read from discs, but 

recent drives are commonly both readers and recorders, also called burners or writers. 

Compact discs, DVDs, and Blu-ray discs are common types of optical media which can 

be read and recorded by such drives. Optical drive is the generic name; drives are usually 

described as "CD" "DVD", or "Blu-ray", followed by "drive", "writer", etc. There are 

three main types of optical media: CD, DVD, and Blu-ray disc. CDs can store up to 700 

megabytes (MB) of data and DVDs can store up to 8.4 GB of data. Blu-ray discs, which 

are the newest type of optical media, can store up to 50 GB of data. This storage capacity 

is a clear advantage over the floppy disk storage media (a magnetic media), which only 

has a capacity of 1.44 MB. 4.  

 

 Flash Disk:  
A storage module made of flash memory chips. Flash disks have no mechanical platters 

or access arms, but the term "disk" is used because the data are accessed as if they were 

on a hard drive. The disk storage structure is emulated. 
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D- Output devices  
 

An output device is any piece of computer hardware equipment used to communicate the 

results of data processing carried out by an information processing system (such as a 

computer) which converts the electronically generated information into human-readable 

form. 

 

 
Figure 4: Output Devices 
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2-  SOFTWARE:  
 

Software is a generic term for organized collections of computer data and instructions, often 

broken into two major categories: system software that provides the basic non-task-specific 

functions of the computer, and application software which is used by users to accomplish 

specific tasks.  

 

 Software Types:  

 

A-  System software is responsible for controlling, integrating, and managing the individual 

hardware components of a computer system so that other software and the users of the 

system see it as a functional unit without having to be concerned with the low-level 

details such as transferring data from memory to disk, or rendering text onto a display. 

Generally, system software consists of an operating system and some fundamental 

utilities such as disk formatters, file managers, display managers, text editors, user 

authentication (login) and management tools, and networking and device control 

software. 

  

B- Application software is used to accomplish specific tasks other than just running the 

computer system. Application software may consist of a single program, such as an image 

viewer; a small collection of programs (often called a software package) that work closely 

together to accomplish a task, such as a spreadsheet or text processing system; a larger 

collection (often called a software suite) of related but independent programs and 

packages that have a common user interface or shared data format, such as Microsoft 

Office, which consists of closely integrated word processor, spreadsheet, database, etc.; 

or a software system, such as a database management system, which is a collection of 

fundamental programs that may provide some service to a variety of other independent 

applications. 
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1.3 Unit of Measurements: 
  

Storage measurements: The basic unit used in computer data storage is called a bit (binary 

digit). Computers use these little bits, which are composed of ones and zeros, to do things 

and talk to other computers. All your files, for instance, are kept in the computer as binary 

files and translated into words and pictures by the software (which is also ones and zeros). 

These two number systems are called a “binary number system” since it has only two 

numbers in it. The decimal number system in contrast has ten unique digits, zero through 

nine. 
 

 

 

Speed measurement: The speed of Central Processing Unit (CPU) is measured by Hertz 

(Hz), which represent a CPU cycle. The speed of CPU is known as Computer Speed. 
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1.4 Computer Classifications: 

 
Computers can be generally classified by size and power as follows, though there is 

considerable overlap:  

 

1- Personal computer: A small, single-user computer based on a microprocessor. In 

addition to the microprocessor, a personal computer has a keyboard for entering data, a 

monitor for displaying information, and a storage device for saving data. 

 

 

2- Workstation: A powerful, single-user computer. A workstation is like a personal 

computer, but it has a more powerful microprocessor and a higher-quality monitor. 

  

3- Minicomputer: A multi-user computer capable of supporting from 10 to hundreds of 

users simultaneously.  

 

4- Mainframe: A powerful multi-user computer capable of supporting many hundreds or 

thousands of users simultaneously.  

 

5- Supercomputer: An extremely fast computer that can perform hundreds of millions 

of instructions per second. 

  

6- Laptop and Smartphone Computers:  

 

 LAPTOP: A laptop is a battery or AC-powered personal computer that can be easily 

carried and used in a variety of locations. Many laptops are designed to have all of the 

functionality of a desktop computer, which means they can generally run the same 

software and open the same types of files. However, some laptops, such as netbooks, 

sacrifice some functionality in order to be even more portable.  

 

 Netbook: A netbook is a type of laptop that is designed to be even more portable. 

Netbooks are often cheaper than laptops or desktops. They are generally less powerful 

than other types of computers, but they provide enough power for email and internet 

access, which is where the name "netbook" comes from.  

 

 Mobile Device: A mobile device is basically any handheld computer. It is designed to 

be extremely portable, often fitting in the palm of your hand or in your pocket. Some 

mobile devices are more powerful, and they allow you to do many of 8. The same 

things you can do with a desktop or laptop computer. These include tablet computers, 

e-readers, and smartphones.  
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 Tablet Computers: Like laptops, tablet computers are designed to be portable. 

However, they provide a very different computing experience. The most obvious 

difference is that tablet computers don't have keyboards or touchpads. Instead, the 

entire screen is touch-sensitive, allowing you to type on a virtual keyboard and use 

your finger as a mouse pointer. Tablet computers are mostly designed for consuming 

media, and they are optimized for tasks like web browsing, watching videos, reading 

e-books, and playing games. For many people, a "regular" computer like a desktop or 

laptop is still needed in order to use some programs. However, the convenience of a 

tablet computer means that it may be ideal as a second computer.  

 

 Smartphones: A smartphone is a powerful mobile phone that is designed to run a 

variety of applications in addition to phone service. They are basically small tablet 

computers, and they can be used for web browsing, watching videos, reading e-books, 

playing games and more. 

 

 

 

 

 

Figure 5: Computer Classifications 
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Chapter two 
Operating System (Windows 7) 

 

 

2.1 Operating system (OS) 
 

 OS is system software that manages computer hardware and software resources and 

provides common services for computer programs. 

 

In another word, an operating system is the most important software that runs on 

a computer. It manages the computer's memory and processes, as well as all of its 

software and hardware. It also allows you to communicate with the computer without 

knowing how to speak the computer's language. 

 

 

 
 

 

 

2.2 Examples of the Operating Systems 
 

As shown in the above figure, the most famous operating systems are: 

 

1- Linux operating system 

2- Windows operating systems 

3- IOS 

4- Android 

5- Blackberry 

 

Figure 6: Operating Systems Examples 
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2.3 Functions of the Operating System 

 

 

  

 

2.4 Windows 7: is a personal computer operating system that was produced 

by Microsoft as part of the Windows NT family of operating systems. It was released to 

manufacturing on July 22, 2009 and became generally available on October 22, 2009, less 

than three years after the release of its predecessor, Windows Vista. Windows 

7's server counterpart, Windows Server 2008 R2, was released at the same time. 

 

 

 

 

 

Figure 7: Operating Systems Functions 

https://en.wikipedia.org/wiki/Operating_system
https://en.wikipedia.org/wiki/Microsoft
https://en.wikipedia.org/wiki/Windows_NT
https://en.wikipedia.org/wiki/Software_release_life_cycle#Release_to_manufacturing_(RTM)
https://en.wikipedia.org/wiki/Software_release_life_cycle#Release_to_manufacturing_(RTM)
https://en.wikipedia.org/wiki/Windows_Vista
https://en.wikipedia.org/wiki/Server_(computing)
https://en.wikipedia.org/wiki/Windows_Server_2008_R2
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2.5 Windows 7 Desktop Elements: 
 

 
 

 

 

Figure 8: Windows 7 Desktop Screen 

Figure 9: Desktop Elements 
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:How to make shutdown2.5.1  

 

 

 

Figure 10: Folder Window  

Figure 11: Shutdown Steps 
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Shortcuts Keys:6 .2 

 

Shortcut Keys Description 

+E Open Explorer ( My Computer) 

+ S Search on startup Menu 

+F Search on files, folders 

Ctrl+F Search on files, folders, internet 

Ctrl+C Copy  

Ctrl+V Paste 

Ctrl+A Select All 

Alt+Shift Switch between the languages ( Arabic to 

English and vice versa) 

Right Ctrl+Right Shift Left to Right text direction  

Left Ctrl+Left Shift Right to Left text direction 

Alt+F4 Close Current Program ( if there is no program 

in process then it work as a shutdown button) 

Ctrl+Alt+Delete Show the task manager ( it is useful if the 

computer is hanging or the programs are not 

response) 

Ctrl+Tab Switch between the programs 

+Up Arrow Maximize Current Window 

+Down Arrow Minimize Current Window 

+ M Minimize all windows 

PrtSc ( sometimes not working alone so you 

can click on: Fn+PrtSc) 

Take a screenshot 

Alt+F File menu options in the current program. 

Alt+E Edit options in current program 

Alt+Tab Switch between open programs 

F1 Universal Help in almost every Windows 

program. 
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F2 Rename a selected file 

F5 Refresh the current program window 

Ctrl+N Create a new, blank document in some 

software programs 

Ctrl+O Open a file in current software program 

Ctrl+A Select all text. 

Ctrl+B Change selected text to be Bold 

Ctrl+I Change selected text to be in Italics 

Ctrl+U Change selected text to be Underlined 

Ctrl+F Open find window for current document or 

window. 

Ctrl+S Save current document file. 

Ctrl+X Cut selected item. 

Shift+Del Cut selected item. 

Ctrl+C Copy selected item. 

Ctrl+Ins Copy selected item 

Ctrl+V Paste 

Shift+Ins Paste 

Ctrl+Y Redo the last action 

Ctrl+Z Undo last action 

Ctrl+K Insert hyperlink for selected text 

Ctrl+P Print the current page or document. 

Home Goes to beginning of current line. 

Ctrl+Home Goes to beginning of the document. 

End Goes to end of current line. 

Ctrl+End Goes to end of the document. 
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Shift+Home Highlights from current position to the 

beginning of a line. 

Shift+End Highlights from current position to end of a 

line. 

Ctrl+Left arrow Moves one word to the left at a time. 

Ctrl+Right arrow Moves one word to the right at a time. 

Ctrl+Esc Opens the START menu 

Ctrl+Shift+Esc Opens Windows Task Manager 

Alt+F4 Close the currently active program 

Alt+Enter Open the Properties for the selected item (file, 

folder, shortcut, etc.) 
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Chapter three 
Microsoft Office 2010 

 

Microsoft Office 2010 is a comprehensive system of programs, servers, services, and 

solutions, including a dozen desktop productivity programs that you can install on your 

computer, and four new online program versions. To meet the varying needs of individuals 

and organizations, Microsoft offers five different Office 2010 software suites, each 

consisting of a different subset of programs. The following table identifies the programs 

available in each of the software suites.  

 

 
 Microsoft Word 2010 a word-processing program with which you can quickly and 

efficiently author and format documents.  

 

 Microsoft Excel 2010 a spreadsheet program with which you can analyze, 

communicates, and manages information. 

 

 Microsoft PowerPoint 2010 a program with which you can develop and present 

dynamic, professional-looking slide presentations. 

 

Figure 12: Microsoft Office Versions 
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 Microsoft OneNote 2010 a digital notebook program with which you can collect, 

organizes, and quickly locates many types of electronic information. 

 

 Microsoft Outlook 2010 a personal information management program with which 

you can manage e-mail, contacts, meetings, tasks, and other communications. 

 

 Microsoft Access 2010 a database program with which you can collect information 

and output information for reuse in a variety of formats. 

 

 Microsoft Publisher 2010 a desktop publishing program with which you can lay out 

newsletters, cards, calendars, and other publications. 

 

 

 

 

Working in the Program Environment 

The most common way to start any Office 2010 program is from the Start menu, displayed 

when you click the Start button at the left end of the Windows Taskbar. On the Start menu, 

click All Programs, click the Microsoft Office folder, and then click the program you want to 

start. When you start Microsoft Word, Excel, or PowerPoint without opening a specific file, 

the program window appears, displaying a new blank document, workbook, or presentation.  

 

 

Figure 13: Microsoft Office Package 

Figure 14: How to Open Microsoft Office Programs 
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3.1 Microsoft Word 2010:  

 
Aside from actually typing the document, there are a number of tasks that you will perform 

most during your usage of Word.  These tasks include: 

 Creating new documents 

 Opening existing documents 

 Saving documents 

 Working with text within documents 

 Formatting documents 

 Inserting non-text items 

 Proofing documents 

 Printing documents 

 Closing Documents 

 

 

 

Figure 15: Microsoft Word window 
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 The title bar displays the name of the active document. At the left end of the title bar is the 

program icon, which you click to display commands to move, size, and close the program 

window. Three buttons at the right end of the title bar serve the same functions in all 

Windows programs: You can temporarily hide the program window by clicking the 

Minimize button, adjust the size of the window by clicking the Restore Down/Maximize 

button, and close the active document or exit the program by clicking the Close button.  

 

 
 

 By default, the Quick Access Toolbar appears to the right of the program icon at the left 

end of the title bar. Each program has a default set of Quick Access Toolbar buttons; most 

commonly, the default Quick Access Toolbar displays the Save, Undo, and Redo buttons. 

You can change the location of the Quick Access Toolbar and customize it to include any 

command to which you want to have easy access. 

 

 Below the title bar is the ribbon. All the commands for working with file content are 

available from this central location so that you can work efficiently with the program. 

 

 
 

 

 File Menu: This menu will give you access to general options related to the Word file 

itself. 
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 Home Ribbon Menu: The “Home” menu contains general options such as font sizes, 

alignment, and copy/paste. The bulk of your time in the menu system will be spent in this 

menu.  

 

The font size and style controls are located within this ribbon, as shown below.  You may 

adjust these settings by using the relevant dropdown menus. 

 

 

 Insert Ribbon Menu: This menu allows you to insert a variety of non-text objects into 

your document.  You can use it to add tables, pictures, links, headers and footers, among 

other things. 

 
 

 Page Layout Ribbon Menu: The “Page Layout” menu is where you will do the majority 

of your document formatting.  You can use it to set margins, page orientation, and size, the 

number of text columns, borders, indentation and spacing. 
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 References Ribbon Menu: The “References” menu allows you to easily cite and reference 

sources that you may use while creating a document. 

 
 

 

 Mailings Ribbon Menu: The “Mailings” ribbon menu contains a number of features 

related to documents that will be created for the purpose of being sent in the mail. 

 

You can use these tools to print envelopes and labels, as well as personalizing individual 

letters in a large mailing to the specific recipient using address and contact information. 

 

Note that not all printers support these features, and you must have contacts available in 

your Microsoft Outlook application in order to use the “Select from Outlook Contacts” 

feature. 

 
 

 Review Ribbon Menu: The “Review” menu allows you to review your document for 

spelling and grammatical errors, insert comments, track (and accept) changes made to your 

document during reviewing, and compare or combine two documents. 
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 View Ribbon Menu: The “View” menu allows you to change how the document is viewed 

within Word. 

 

The “Zoom” and the “Document Views” sections of this document are where you will 

spend the majority of the time in this menu. 

 
 

 

 

Create New Document 
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Open Existing Document 

 

 
 

 

Saving Document for the first time 
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 Shortcut Keys in Microsoft Word 

 F1 key: Get help on a selected command or use the Office assistant. 

 Shift and F1 Key: Review text formatting. 

 F2 Key: Move text or image. 

 Shift + F2 Key: Copy text. 

 F3 Key: Insert an auto text entry. 

 Shift + F3 Key: Change the case of the selected text. 

 F4 Key: Perform last action again. 

 Shift + F4 Key: Perform a Find or Go To action again. 

 F5 Key: Displays the Go To dialogue box. You can also get to Find and 

Replace from here. 

 Shift + F5 Key: Move to a previous revision. 

 F6 Key: Go to the next frame or pane. 

 Shift + F6 Key: Go to the previous frame or pane. 

 F7 Key: Launch the Spell Checker. 

 Shift + F7 Key: Launch the Thesaurus. 

 F8 Key: Extend the current selection. 

 Shift + F8 Key: Shrink the current selection. 

 F9 Key: Refresh. 

 Shift + F9 Key: Switch between a field code and its result. 

 F10 Key: Show Key Tips. 

 

 Shift + F10 Key: Display a Shortcut Menu (same as right-clicking). 

 F11 Key: Go to the next field. 

 SHIFT + F11 Key: Go to the previous field. 

 F12 Key: Open Save As, equivalent to tools menu. 

 Shift + F12 Key: Save document, equivalent to tools menu. 

 Ctrl + A: Selects all in the current document. 

 Ctrl + B: Bold text. 

 Ctrl + C: Copies the item or text. 

 Ctrl + D: Displays the Font dialogue box. 

 Ctrl + E: Switch a paragraph between center and left alignment. 

 Ctrl + F: Displays the Find dialog box to search the current document. 
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 Ctrl + G: Displays the Go to dialog box to search for a specific location in 

the current document. 

 Ctrl + H: Displays the Replace dialogue box. 

 Ctrl + I: Italicize text. 

 Ctrl + J: Switch a paragraph between justified and left alignment. 

 Ctrl + K: Create a hyperlink. 

 Ctrl + L: Left align a paragraph. 

 Ctrl + M: Indent a paragraph from the left. 

 Ctrl + N: Create a new document. 

 Ctrl + O: Opens a new document. 

 Ctrl + P: Prints a document. 

 Ctrl + R: Switch the alignment of a paragraph between left and right. 

 Ctrl + S: Saves a document. 

 Ctrl + U: Underlines text. 

 Ctrl + V: Pastes the copied item or text. 

 Ctrl + X: Cuts the selected item or text. 

 Ctrl + Y: Redo the last action. 

 Ctrl + Z: Undo the last action. 

 Ctrl + Enter: Insert a page break. 

 Ctrl + F2: Select Print Preview command. 

 Ctrl + F4: Closes the active window. 

 Ctrl + F6: Opens the next window if multiple is open. 
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Microsoft Power Point 2010:3.2  

Microsoft PowerPoint is part of the Microsoft Office suite of programs. It can be one of your 

most powerful tools for communicating ideas and information during presentations. In 

PowerPoint, you are able to place your content into a series of "slides" which can then be 

projected for your audiences, printed and distributed as handouts, or published online using 

different file formats. 

 

 

You use the PowerPoint window to interact with the software by choosing commands. After 

opening PowerPoint 2010, the window appears and your screen will look similar to the one 

shown above. 

 

The Ribbon: 

 

 

 

Figure 15: Microsoft Power Point window 
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1. Tabs 

2. Command Group 

3. Command Buttons 

4. Launcher 

 

Zoom Slider and Viewing pane: On the bottom right of the window you will find the 

Zoom Slider. Clicking or dragging the slider arrow or + /- icons with your mouse will 

enlarge or shrink the size of the slide in your window. 

 

 

 

Also notice the four icons to the left of the slider. These are shortcuts to the normal, sorter, 

slideshow, or reading pane view of your presentation. 

 

Making a Slide Show 

Slide 1: Title Slide: The first slide will be the Title Slide. You will notice, in the lower left 

corner of the screen, Slide 1 of 1 is indicated. 

 

Adding New Slides  

Each slide in PowerPoint has a slide layout. Slide layouts contain formatting, positioning, 

and placeholders for all of the content that appears on a slide.  
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PowerPoint includes nine built-in slide layouts: 

 

To Add New Slides:  

1) Click on the Home tab  

2) Click on New Slide in the Slides group  

3) Choose a slide layout 

 

Content  

There are six types of content:  

1) Tables  

2) Charts  

3) SmartArt Graphics  

4) Pictures  

5) Clipart  

6) Media  
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Creating a New Presentation  

To Create a New Presentation:  

1) Click on the File tab  

2) Click on New  

3) Select either a Blank Presentation or one of the Office.com Templates  

4) Click Create  

 

 

Entering Text on a Slide  

When you create a new presentation, the first slide to appear is a Title slide. It contains two 

placeholders: a title placeholder and a subtitle placeholder. To add text, click within the 

placeholder and type. 



Chapter 3                                                                                                                                               Microsoft Office 2010 

  

31 Computer Science                                                                                                                                                                 

 

 

 

Formatting  

PowerPoint provides a wide variety of themes that apply a distinctive look to the text, 

bullets, background colors, and graphics in a presentation. Using a theme is a big time-

saver and immediately adds a professional touch to your presentation. You can apply a 

theme when you create a new presentation and you can change the theme as many times as 

you want.  

To Apply a Theme:  

1) Click on the Design tab  

2) Select one of the themes in the Themes group  

 

  

 



Chapter 3                                                                                                                                               Microsoft Office 2010 

  

32 Computer Science                                                                                                                                                                 

 

 

To Format Text:  

1) Click within the placeholder  

2) Select the text to format  

3) Click on the Home tab  

4) Click on the formatting buttons in either the Font or Paragraph groups  

You can also use the Mini Tool Bar that appears when the text is selected. 

Applying Slide Transitions  

A transition is a special effect that determines how a slide appears as it enters or leaves the 

screen.  

To Apply Transitions:  

1) Click on the Transitions tab  

2) Click on the drop down arrow in the Transition to This Slide group to see a listing of all 

available transitions  

3) Click on the transition you want to apply  

4) Click on Apply to all to apply the transition effect to the entire presentation 

 

 

Printing  

To Print:  

1) Click on the File tab  

2) Click on Print  
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Under Settings click on Print All Slides and select one of the options to print:  

• Print All Slides – print entire presentation  

• Print Selection – only print the selected slides  

• Print Current Slide – only print the current slide  

• Custom Range – enter specific slides to print  

Printing Handouts, Notes and Outline  

Click on Full Page Slides and choose from the following:  

• Print Layout  

 Full Page Slides  

 Notes Pages  

 Outline  

• Handouts o Choose between 1– 9 slides per page (horizontal or vertical)  

 


